الثانوية الإعدادية مولاي الحسن تطوان

RIEN NE SE PERD RIEN NE SE CREE TOUT SE TRANSFORME
مرحبا بكم في منتدى الثانوية الإعدادية مولاي الحسن
تطوان
المغرب
ذ.البشير ايت عثمان
الثانوية الإعدادية مولاي الحسن تطوان

من أجل تعليم هادف وناجع

google Maps



Agrandir le plan



مادة الرياضيات:
ذ.البشير أيت عثمان
ذ.نورالدين شهبون
ذ.حورية الأزدي
ذ.سكينة العلمي
ذ.عائشة بنعودة
ذ.أمال بنيحيى
مادة اللغة العربية
ذ.عبد الرحمان زيوزيو
ذ.أمينة بنفريحة
ذ.جميلة السنباك
ذ.نضار أعراب
مادة اللغة الفرنسية:
ذ.عبد الرحيم الغويبي
ذ.عبد السلام الصحراوي
ذ.سعيد الغلبزوري
ذ.نزهة خولاني
ذ.حكيمة الزجلي
مادة الإجتماعيات:
ذ.سعاد الطنيبر
ذ.فوزية العمراني
ذ.نعيمة أمغنوجن
مادة التربية الإسلامية:
ذ.عبد القادر الفزاز
ذ.إحسان البازي
ذ.إحسان الخطابي
ذ.خديجة بالأمين
مادة العلوم الفزيائية:
ذ.لحسن الكحلاوي
ذ.لطيفة شتوان
ذ.ثريا أهواري
مادة علوم الحياة و الأزض:
ذ.العياشي بلا
ذ.لطيفة اهريدا
ذ.فاطمة أكدي
مادة الإعلاميات:
ذ.محمد الزباخ
مادة التيكنلوجيا:
ذ.أحمد الهسكوري
ذ.حسن الصوصي
مادة اللغة الإنجليزية:
ذ.هاجر أرقيق
مادة اللغة الإسبانية:
ذ.ماجدة الخلادي
مادة الموسيقى:
ذ.إيمان الحماض
ذ.وصال البوطي
مادة التربية البدنية:
ذ.رشيد الحراق
ذ.محمد صالحي
ذ.عبد الواحد ابن حساين

R. SOCIAUX





الموارد البشرية

أوقات الصلات

تشريع - قوانين - أنظمة - نصوص

- تشريع - قوانين - أنظمة - نصوص

الدستور المغربي
مدونة الشغل
النظام الأساسي العام للوظيفة العمومية
النظام الأساسي الخاص لموظفي وزارة التربية الوطنية
مشروع ميزانية التعليم لسنة 2009
اللجان الإدارية المتساوية الأعضاء
الدليل المرجعي للامتحانات المدرسية بمؤسسات التربية و التعليم العمومي
مجزوءة تدبير مشروع المؤسسة
الدليل المرجعي للإدارة التربوية
دليل الحياة المدرسية
الكتاب الأبيض: الجزء 1 و 2
تعليل القرارات الإدارية: القانون و المنشور
الدليل المرجعي لمبادرات الشراكة بقطاع التربية الوطنية
الدليل المنهجي للأقسام المكتظة
دليل الشؤون التأديبية
دليل تقييم الأداء المهني لموظفي قطاع التعليم المدرسي. نونبر 2008
البرنامج الاستعجالي: النسخة الكاملة و التركيبية
دليل التغيبات و الانقطاعات عن العمل
التغيب عن العمل بصفة غير مشروعة. المناشير و المذكرات
تدبير الحياة المدرسية
مشروع قانون الإضراب
التراسل الإداري
الأيام الوطنية و العربية و العالمية
الدليل البيداغوجي 2008
الدليل البيداغوجي 2009
دليل امتحانات الكفاءة المهنية
الميثاق الوطني للتربية و التكوين
انتخاب أعضاء مجلس التدبير

الجزيرة

المصحف الإلكتروني


    السنة الثالثة TP4

    شاطر

    infmh
    مشرف
    مشرف

    عدد المساهمات : 243
    نقاط : 437
    السٌّمعَة : 8
    تاريخ التسجيل : 12/09/2009

    السنة الثالثة TP4

    مُساهمة من طرف infmh في الإثنين 01 مارس 2010, 17:39





    انتظروا الحل في الايام القادمة


    _________________
    أن تضيء شمعة صغيرة خير لك من أن تنفق عمرك تلعن الظلام

    prince of tetouan

    عدد المساهمات : 65
    نقاط : 90
    السٌّمعَة : 3
    تاريخ التسجيل : 22/01/2010
    العمر : 22
    الموقع : 1

    رد: السنة الثالثة TP4

    مُساهمة من طرف prince of tetouan في الخميس 11 مارس 2010, 12:57

    ~♥~ بسـم الله الرحمـن الرحيــم ~♥~
    السلام عليكم و رحمة الله تعالى و بركاته
    شكـر جزيل على المـــوضوع الــرائع و المميز ..
    واصل تميزك و تألقك في منتدانا الرائع
    بارك الله فيك

    newboy

    عدد المساهمات : 136
    نقاط : 180
    السٌّمعَة : 1
    تاريخ التسجيل : 16/09/2009
    العمر : 21

    رد: السنة الثالثة TP4

    مُساهمة من طرف newboy في الخميس 11 مارس 2010, 13:23

    ههه القضية بدات كدصعب الأستاذ هههه تبارك الله عليك

    newboy

    عدد المساهمات : 136
    نقاط : 180
    السٌّمعَة : 1
    تاريخ التسجيل : 16/09/2009
    العمر : 21

    رد: السنة الثالثة TP4

    مُساهمة من طرف newboy في الخميس 18 مارس 2010, 16:40

    لحد الآن عرفت av 20 hhhhh
    kandon ga 60 or 45

    infmh
    مشرف
    مشرف

    عدد المساهمات : 243
    نقاط : 437
    السٌّمعَة : 8
    تاريخ التسجيل : 12/09/2009

    رد: السنة الثالثة TP4

    مُساهمة من طرف infmh في الإثنين 10 مايو 2010, 18:17

    الحل
    repete 9 [ repete 90 [av 1 dr 1] dr 90 repete 90[av 1 dr 1] dr 10]
    fcap 0
    fcc 2
    re 150
    rep[b]ete 90[av 1 dr 1] dr 90 repete 90[av 1 dr 1]
    dr 90 re 30 ga 90
    repete 90[av 1 dr 1] dr 90 repete 90[av 1 dr 1]
    av 50

    [/b]


    _________________
    أن تضيء شمعة صغيرة خير لك من أن تنفق عمرك تلعن الظلام

      الوقت/التاريخ الآن هو الأحد 11 ديسمبر 2016, 06:45